glbw.net
当前位置:首页 >> FrAmEwork 4.7.2 >>

FrAmEwork 4.7.2

这个是适用于win10系统的,低版本的系统建议使用4.6.2 NET Framework 4.6.2:http://www.opdown.com/soft/14799.html

你需要安装一个微软的补丁,叫做KB4019990,之后才能装,地址在 https://download.microsoft.com/download/2/F/4/2F4F48F4-D980-43AA-906A-8FFF40BCB832/Windows6.1-KB4019990-x86.msu

网站首页 | 网站地图
All rights reserved Powered by www.glbw.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com